Anthropic and Gemini models unavailable

Incident Report for DeepIP

Resolved

This incident has been resolved.
Posted Sep 25, 2026 - 08:10 UTC

Update

All services are now operational.
Posted Sep 25, 2026 - 08:10 UTC

Identified

We are working on a fix.
Posted Sep 25, 2026 - 08:01 UTC

Investigating

Anthropic and Gemini models in the chat are not available. We invite you to use the "Auto" model selector to keep working.
Posted Sep 25, 2026 - 07:36 UTC
This incident affected: Europe (Back-end) and US (Back-end).